Kan noen hjelpe meg med symaskina mi??

Har trøbbel med symaskina mi og skjønner ikke hvorfor den gjør som den gjør.
Så kom jeg på at hei, kanskje noen av leserne mine vet hva som er feil? :-) Så jeg prøver.

Her er greia – det blir ALLTID en trådball/floke i spolehuset. Klin umulig å sy. Jeg har funnet ut hvorfor det blir sånn, men jeg forstår ikke hvorfor det blir sånn, hvis dere skjønner.

HER er en liten enkel animasjon hvor man ser hvordan symaskinen funker.

Trøbbelet starter når den gule tråden kommer hit:


Den stopper der, den strammer seg ikke og forsvinner opp slik at det blir en søm. Så når neste sting kommer legger den seg oppå den første osv osv osv, også blir det en diger floke.

Da blir det seende slik ut:


Vet noen hva som er problemet?? Håper noen kan hjelpe meg!

 

helsikes symaskin

 

25 thoughts on “Kan noen hjelpe meg med symaskina mi??

  1. Huff, så irriterende når undertråden floker seg!
    Ikke lett å si akkurat hva som er problemet, men kanskje noe av dette kan hjelpe deg

    a) har du gjort skikkelig rent i maskinen din, og særlig i spolehuset? Hybelkaniner trives også godt i symaskiner…
    b) har du skiftet nål i det siste?
    c) har du prøvd forskjellige typer tråd? Noen maskiner er sære sånn…
    d) det kan være greit å dobbeltsjekke manualen for hvordan man trer maskinen
    e) sikker på at spolen du bruker hører til maskinen?
    f) stingplaten kan være ødelagt, særlig om du har for vane å sy over nålene…
    g) dersom du har en skikkelig billigmaskin kan det være forklaringen

    Håper du får orden på maskinen din!

    • Takk for svar!
      a) og –>
      b) Jepp! Maskina er helt ny, knapt brukt.
      c) Jepp.
      d) Har lest den fra perm til perm flere ganger :-/
      e) Jepp
      f) Vet ikke, har ikke fått sydd skikkelig enda
      g) Den koster ca 1500 tror jeg, en Singer Tradition

  2. Har du satt i trådgreia ordentlig? Når du drar i tråden, skal den gå i klokkeretning. Jeg har alltid problemer hvis jeg setter den i den motsatte retningen. Lykke til! <3

  3. Det kan høres ut som at undertråden er for slakk! Det finnes sannsynligvis et hjul for å stille på den. Om ikke, er du sikker på at du trær spolehuset riktig? Og, har du «endetråden» rett bak og unna sporene som hjelper stoffet framover når du syr? Det kan fort balle seg til. :)

  4. Kanskje det er mye støv/lo inni der? Eller kanskje den trenger smurning? Hvis du ikke vil få den proft renset, så kanskje du kan prøve å støvsuge den sånn som man gjør med vifter på pcer.

  5. Btw: ser du skriver i en kommentar at du har en Singer-maskin. Singer har (om jeg husker rett) en slags garanti-greie. (snabla gode maskiner!) Ring forhandleren dersom ingen av svarene du måtte få passer :)

  6. Hm..

    Det kan være at du ikke har tredd maskinen ordentlig?
    Eller så kan det være at spenningen i maskinen ikke er som den skal(for løs/hard..).
    Litt vanskelig å si.. ;p

  7. Ja, det er mest sannsynlig trådspenningen! Enten at overtråden er for løs eller at undertråden er for stram… Eller begge deler. Jeg vet ikke hva slags maskin du har, men hvis det er maskin med spole og spolehus (ikke alle de gamle maskinene har det) så kan du fikse det.

    På overtråden: så vrir du på det lille hjulet så du kjenner at tråden har litt mer motstand når du drar i den
    På undertråden: så er det vanligvis en bitteliten skrue som du kan løsne litt på så undertråden «glir» lettere. Når du skal sjekke om undertråden har riktig spenning, så holder du i tråden og napper på en måte- når tråden gir litt etter etter hvert napp så er den riktig stilt inn…
    Sy en prøvelapp og kjenn på sømmen på begge sider, det skal ikke være noen knuter på noen av sidene.

    Håper dette var forståelig og til hjelp :)

  8. Jeg ville gjettet på at du har tredd den feil.. Da får man alltid det resultatet du har fått

  9. Kan dessverre ikke hjelpe deg. Symaskiner er ikke min sterke side. Men som du nevner i kommentaren over her, så er det en Singer, og de skal da være veldig gode såvidt jeg vet. Ta den med til en butikk der de selger symaskiner eller noe, og hør med de hva som er feil :)

  10. Hei! Jeg ville gått over alle instillinger (sjekk brukermanualen) og vært sikker på at alt sto «riktig». En fryktelig enkel løsning, som jeg regner med at du har sjekket, er at tråden i spolehuset sitter i feil vei. Ta den ut og tre den igjen. Tre hele maskinen igjen. Pass på at du bruker et litt fast stoff når du prøvesyr.

    Får du det ikke til ville jeg tatt den med til nærmeste symaskinbutikk (som fører Singer) og hørt med dem. Er det en relativt ny maskin har du jo garanti på den. Lykke til:)))

  11. Akkurat det samme skjedde med meg, hver gang jeg prøvde å sy i en laaaang periode! Dessverre husker jeg ikke hva jeg gjorde for å ordne det, plutselig fungerte den bare igjen. Det ordner seg nok for deg også!

  12. sjå etter om det legg en bit tråd fast i spolen eller inni spolen,det va problemet mett engang..også e æ enig i at det kan vær sytråden..eller en feil med nåla??

  13. Dette har hendt meg flere ganger. Lenge siden sist jeg har sydd, men hvis jeg husker riktig så tror jeg at mitt problem har vært at undertråden har vært feil tredd, og/eller at stoffet ikke har flyttet seg bakover etterhvert som jeg har sydd. Av og til funker det også å bare ta seg en sy-pause på noen uker, så har det plutselig ordnet seg selv :p

  14. 1. Pass på at du setter inn undertråden riktig vei. På min maskin (Pfaff) settes den inn som et 6-tall, men på en Husquarna-maskin som jeg hadde før, ble den satt inn som et speilvendt 6-tall.
    2. Det går an å justere undertråden slik at den blir strammere eller slakkere, prøv det og se om det hjelper. Kanskje er undertråden for stram til at den kan bli dratt opp i sømmen.
    3. Det går an å justere overtråden slik at den blir strammere eller slakkere, prøv det og se om det hjelper. Kanskje er overtråden for slakk til at den klarer å dra undertråden opp i sømmen.

    Lykke til :-)

  15. Nå er jeg mongo på symaskiner, det vil si at jeg har ganske god erfaring med å gjøre feil! ;)

    Jeg pleier alltid å skylde på undertråden (den er nemlig min nemesis) – er du helt sikker på at du har tatt den i riktig, f.eks spolt den riktig/satt den på riktig vei? Noe jeg alltid gjør feil er at jeg drar tråden feil vei/opp-ned der den skal «ut» av spolen. Noen ganger er det små piler på spolehuset, følg de. Vær sikker på at du får et klikk når du setter i spolehuset. Vær forsiktig når du fisker opp tråden, og ikke minst – bruk prøvelapper.

    Et annet råd jeg har fått en gang er at om undetråden loker, så er det overtråden det er noe galt med – og vice versa. Altså ganske motstridende, hehe. Men sjekk undertråden ordentlig, spol gjerne opp på nytt, mens du følger instruksjonene meganøye.

    (om ikke annet, gå der du kjøpte symaskinen og få de til å vise deg. Symaskinforhandlere skal normalt sett – dvs med mindre det er en stakkars sommervikar – ha ekspertise på de modellene de selger)

  16. Det gjør min symaskin også når overtråden er «hoppet ut». prøv å tre overtråden på nytt :)

  17. fant du ut av det? jeg har nemlig samme problem. blir skikkelig sinna, har prøvd alt!

  18. Håndhjulet på min. Ye Husqvarna Viking 116, sperrer ikke lengre ved spoling. Hva er feil. Det er som hånhjulet ikke fungerer ved spoling. Jeg drar det ut, men den sperrer ikke for vanlig søm. Kan noen hjelpe meg?

Legg igjen en kommentar

Din e-postadresse vil ikke bli publisert.